Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: Instalando workbench 3.1

Re:Instalando workbench 3.1 1 año 8 meses antes #5359

  • Almighty God
  • Avatar de Almighty God
  • Fuera de línea
  • Navegador Platino
  • Mensajes: 899
  • Gracias recibidas 91
Hola

Esta mal puesta, va rodada un puesto, ahora posiblemente si este tostada, pero prueba a ver...
Última Edición: 1 año 8 meses antes por Almighty God.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: josecp

Re:Instalando workbench 3.1 1 año 8 meses antes #5369

  • josecp
  • Avatar de josecp
  • Fuera de línea
  • Navegador Junior
  • Mensajes: 31
  • Gracias recibidas 3
Hola.
La coloqué tal como dicen las instrucciones, dejando un conector libre a la derecha. Probaré también como me dices tu y te contaré
Jcp
El administrador ha desactivado la escritura pública.

Instalando workbench 3.1 1 año 7 meses antes #5463

  • josecp
  • Avatar de josecp
  • Fuera de línea
  • Navegador Junior
  • Mensajes: 31
  • Gracias recibidas 3
He vuelto otra vez a las andadas con la ROM y ahora sí que definitivamente me he dado cuenta de que he estado tirando el dinero y el tiempo. Lo he puesto de las cuatro formas posibles que se puedan colocar. He vuelto a instalar la original y va bien. Lo que quiere decir que es totalmente incompatible.
Jcp
El administrador ha desactivado la escritura pública.

Instalando workbench 3.1 1 año 7 meses antes #5464

  • txinto
  • Avatar de txinto
  • Fuera de línea
  • Navegador Platino
  • Una constante en la vida
  • Mensajes: 683
  • Gracias recibidas 45
:(
Bueno, de todo se aprende.
Ánimo!
El administrador ha desactivado la escritura pública.

Instalando workbench 3.1 1 año 7 meses antes #5468

  • Almighty God
  • Avatar de Almighty God
  • Fuera de línea
  • Navegador Platino
  • Mensajes: 899
  • Gracias recibidas 91
La ROM funcionaba perfectamente, seguro, pero la primera vez que la pusiste la pusiste mal, y esto no es una cosa que si te equivocas la pones de otra forma y ya esta, te equivocas y casca.
Te mando foto de la mía. En la foto que mandaste primero la habías puesto rodada un pin creo... Bueno puedes pillar otra, y colocarla en su sitio, suerte.




El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: josecp

Instalando workbench 3.1 1 año 7 meses antes #5469

  • josecp
  • Avatar de josecp
  • Fuera de línea
  • Navegador Junior
  • Mensajes: 31
  • Gracias recibidas 3
¿Entonces la he cagado bien con la ROM? ¿La única solución que tengo es volver a compara otra sin hacer nada con ésta?
Jcp
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.219 segundos

© Canarias Go Retro, 2016